D2 Exploitation Pack 2.11 04.03.17

Changelog:

canvas_modules - Added: 
- d2sec_tmsafesync: Trend Micro SafeSync for Enterprise 3.2 check_nfs_server_status Remote Code Execution Vulnerability (Web Exploit)
- d2sec_tmsafesync2: Trend Micro SafeSync for Enterprise 3.2 get_replacement Remote Code Execution Vulnerability (Web Exploit)
- d2sec_pwnrouter:
  - d2sec_zyxel_3: Remote Code Execution Vulnerability
  - d2sec_bhu_1.py: Remote Code Execution Vulnerability
			

Back to Updates

Share :   Facebook   Twitter   Google+