D2 Exploitation Pack 1.74 03.04.14


Changelog:

canvas_modules - Added :
- d2sec_sitescope2 : HP SiteScope 11.20 issueSiebelCmd Remote Code Execution Vulnerability (Web Exploit)
- d2sec_hpimc : HP Intelligent Management Center BIMS UploadServlet Remote Code Execution Vulnerability (Web Exploit)
- d2sec_pwnrouter :
  - Technicolor Information Disclosure Vulnerability
- d2sec_kernvuln :
  - d2sec_recvmmsg : Linux Kernel 'compat_sys_recvmmsg()' Function Remote Memory Corruption Vulnerability
			

Back to Updates

Share :   Facebook   Twitter   Google+